jenkins 내 설치된 svn 플러그인을 2.4.1 -> 2.5.3 으로 업그레이드 할 경우 나타날 수 있는 문제.


업그레이드 했다면 다운그레이드 하여 다시 시도하면 대부분 해결 된다.


'Server > Ubuntu' 카테고리의 다른 글

jenkins E200030: READONLY  (0) 2015.10.09
ERROR: APACHE_PID_FILE needs to be defined in /etc/apache2/envvars  (0) 2014.08.07
Jenkins 설치 및 구동하기 [임시]  (0) 2014.08.07
find  (0) 2014.05.21
SVN 인증 캐시 지우기.  (0) 2014.04.30
useradd , adduser  (0) 2013.10.06

+ Recent posts